Wiki‎ > ‎

PDB2PQR installation

posted May 23, 2011, 7:23 PM by Dong Xu   [ updated Jun 2, 2011, 12:11 PM ]
PROPKA MUST be compiled with g77, gfortran does not work and give Segmentation fault
so need to export F77 and FC before ./configure step

and Numeric 24.2 is preferred over Numpy

AND gcc-3.3/g77 must be installed to run pdb2pqr on any computer node
Comments